<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://militaryliving.com/xmlrpc.php">

<title>Just Updated! Alaska State Installations - Military Living</title>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://militaryliving.com/just-updated-alaska-state-installations/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Just Updated! Alaska State Installations - Military Living" />
<meta property="og:description" content="We have recently updated the facility information on our website for all the military installations in Alaska. As always, we strive to provide you the most current and accurate information that we can and hope that you will find these updates useful. We appreciate the updates and information that you send to us. Please let us &hellip;" />
<meta property="og:url" content="https://militaryliving.com/just-updated-alaska-state-installations/" />
<meta property="og:site_name" content="Military Living" />
<meta property="article:section" content="Breaking News &amp; Featured Articles" />
<meta property="article:published_time" content="2017-05-30T14:07:39-04:00" />
<meta property="article:modified_time" content="2017-05-30T14:10:53-04:00" />
<meta property="og:updated_time" content="2017-05-30T14:10:53-04:00" />
<meta property="og:image" content="https://d3cr2yckdwspg4.cloudfront.net/wp-content/uploads/2017/05/aurora-1185464_640_cropped.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="We have recently updated the facility information on our website for all the military installations in Alaska. As always, we strive to provide you the most current and accurate information that we can and hope that you will find these updates useful. We appreciate the updates and information that you send to us. Please let us [&hellip;]" />
<meta name="twitter:title" content="Just Updated! Alaska State Installations - Military Living" />
<meta name="twitter:image" content="https://d3cr2yckdwspg4.cloudfront.net/wp-content/uploads/2017/05/aurora-1185464_640_cropped.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//secure.rating-widget.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Military Living &raquo; Feed" href="https://militaryliving.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Military Living &raquo; Comments Feed" href="https://militaryliving.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Military Living &raquo; Just Updated! Alaska State Installations Comments Feed" href="https://militaryliving.com/just-updated-alaska-state-installations/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/d3cr2yckdwspg4.cloudfront.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mpsp-custom-style-css'  href='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/testimonial-add-premium/css/custom_style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mpsp-style-css'  href='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/testimonial-add-premium/owl-carousel/owl.carousel.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mpsp_theme-css'  href='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/testimonial-add-premium/owl-carousel/owl.theme.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mpsp_transitions-css'  href='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/testimonial-add-premium/owl-carousel/owl.transitions.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='comment-images-css'  href='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/comment-images/css/plugin.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-maps-builder-plugin-styles-css'  href='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/google-maps-builder-pro/assets/css/google-maps-builder.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-maps-builder-map-icons-css'  href='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/google-maps-builder-pro/includes/libraries/map-icons/css/map-icons.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rw-site-rating-css'  href='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/rating-widget-premium/resources/css/site-rating.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='notifications-css'  href='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/simple-notices/css/notifications.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.7' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wplc-font-awesome-css'  href='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/wp-live-chat-support/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wplc-style-css'  href='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/wp-live-chat-support/css/wplcstyle.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wplc-theme-palette-default-css'  href='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/wp-live-chat-support/css/themes/theme-default.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wplc-theme-modern-css'  href='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/wp-live-chat-support/css/themes/modern.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wplc-theme-position-css'  href='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/wp-live-chat-support/css/themes/position-bottom-right.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='leaky-paywall-coupons-css-css'  href='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/leaky-paywall-coupons//css/leaky-paywall-coupons.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css?ver=4.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='military_living-style-css'  href='https://d3cr2yckdwspg4.cloudfront.net/wp-content/themes/military_living/css/global.css?ver=39' type='text/css' media='all' />
<link rel='stylesheet' id='rw_toprated-css'  href='https://secure.rating-widget.com/css/wordpress/toprated.css?ck=Y2017M05D31&#038;ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rw_recommendations-css'  href='https://secure.rating-widget.com/css/widget/recommendations.css?ck=Y2017M05D31&#038;ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/testimonial-add-premium/owl-carousel/owl.carousel.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/wp-live-chat-support/js/wplc_server.js?ver=7.0.07'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wplc_restapi_enabled = "1";
var wplc_restapi_token = "bb69e8de75957cc5dffa2cf302c2f684";
var wplc_restapi_endpoint = "https:\/\/militaryliving.com\/wp-json\/wp_live_chat_support\/v1";
var wplc_is_mobile = "false";
var wplc_ajaxurl = "https:\/\/militaryliving.com\/wp-admin\/admin-ajax.php";
var wplc_ajaxurl_site = "https:\/\/militaryliving.com\/wp-admin\/admin-ajax.php";
var wplc_nonce = "90c7bed5e2";
var wplc_plugin_url = "https:\/\/d3cr2yckdwspg4.cloudfront.net\/wp-content\/plugins";
var wplc_show_chat_detail = {"name":"1","avatar":""};
var wplc_error_messages = {"valid_name":"Please enter your name","valid_email":"Please enter your email address","server_connection_lost":"Connection to server lost. Please reload this page. Error: ","chat_ended_by_operator":"The chat has been ended by the operator","empty_message":"Please enter a message"};
var wplc_enable_ding = "1";
var wplc_filter_run_override = "0";
var wplc_offline_msg = "Sending message...";
var wplc_offline_msg3 = "Thank you for your message. We will be in contact soon.";
var wplc_localized_string_is_typing = "agent is typing...";
var wplc_extra_data = {"object_switch":"1"};
var wplc_gravatar_image = [""];
var wplc_hide_chat = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/wp-live-chat-support/js/wplc_u.js?ver=7.0.07'></script>
<script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/wp-live-chat-support/js/md5.js?ver=7.0.07'></script>
<script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/wp-live-chat-support/js/themes/modern.js?ver=7.0.07'></script>
<script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/wp-live-chat-support/js/jquery-cookie.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cm_imgs = {"fileTypeError":"<strong>Heads up!<\/strong> You are attempting to upload an invalid image. If saved, this image will not display with your comment.","fileSizeError":"<strong>Heads up!<\/strong> You are attempting to upload an image that is too large. If saved, this image will not be uploaded.<br \/>The maximum file size is: ","limitFileSize":"5000000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/comment-images/js/plugin.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/militaryliving.com","ajax_url":"https:\/\/militaryliving.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/simple-notices/js/jquery.cookie.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var notices_ajax_script = {"ajaxurl":"https:\/\/militaryliving.com\/wp-admin\/admin-ajax.php","logged_in":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/simple-notices/js/notifications.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/leaky-paywall-coupons/js/leaky-paywall-coupons.js?ver=1.4.0'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmstr.com/app/js/api.min.js?ver=1.1.9'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=eba0f3ba-f9ab-408c-bc68-c28af5afe749&#038;product=feather'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false&#038;libraries=places&#038;key=AIzaSyADRTyT7grFEPCn6fErxUJGFIOPUWYL-VY&#038;ver=4.7.5'></script>
<script type='text/javascript' src='https://js.stripe.com/v2/?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://militaryliving.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://militaryliving.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://d3cr2yckdwspg4.cloudfront.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 3.0.7" />
<link rel='shortlink' href='https://militaryliving.com/?p=14942' />
<link rel="alternate" type="application/json+oembed" href="https://militaryliving.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilitaryliving.com%2Fjust-updated-alaska-state-installations%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://militaryliving.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmilitaryliving.com%2Fjust-updated-alaska-state-installations%2F&#038;format=xml" />
<script type="text/javascript">
!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);

var options = {
  endpoint: 'https://track.atom-data.io/',
}

var atom = new IronSourceAtom(options);

var params = {
  table: 'wp_comments_plugin', //your target stream name
  data: JSON.stringify({
    'domain': window.location.hostname,
    'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
    'lang': window.navigator.userLanguage || window.navigator.language,
    'referrer': document.referrer || '',
    'pn': 'ci'
  }), //String with any data and any structure.
  method: 'POST' // optional, default "POST"
}

var callback = function() {};

if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
  atom.putEvent(params, callback);
}
</script><!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
<meta name="referrer" content="always"/>
        <script type="text/javascript">
                    var wplc_ajaxurl = 'https://militaryliving.com/wp-admin/admin-ajax.php';
                    var wplc_nonce = '90c7bed5e2';
        </script>




        	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<style type="text/css"></style>

<style type="text/css">
.synved-social-resolution-single {
display: inline-block;
}
.synved-social-resolution-normal {
display: inline-block;
}
.synved-social-resolution-hidef {
display: none;
}

@media only screen and (min--moz-device-pixel-ratio: 2),
only screen and (-o-min-device-pixel-ratio: 2/1),
only screen and (-webkit-min-device-pixel-ratio: 2),
only screen and (min-device-pixel-ratio: 2),
only screen and (min-resolution: 2dppx),
only screen and (min-resolution: 192dpi) {
	.synved-social-resolution-normal {
	display: none;
	}
	.synved-social-resolution-hidef {
	display: inline-block;
	}
}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-721772-1', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body class="post-template-default single single-post postid-14942 single-format-standard group-blog">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
	
	<div class="top-nav">
		<a href="https://militaryliving.com/subscription-profile/">
			Login		</a> | <a href="https://militaryliving.com/about/">About</a> | <a href="https://militaryliving.com/contact/">Contact</a> | <a target="_blank" href="https://www.facebook.com/militarylivingpublications/">Facebook</a>
	</div>

	<header id="masthead" class="site-header" role="banner">

		<div class="site-branding">
			<a class="site-logo" href="https://militaryliving.com/" rel="home"><img src="https://d3cr2yckdwspg4.cloudfront.net/wp-content/themes/military_living/images/military-living-logo.png" alt="Military Living"></a>

			<h2 class="site-title"><a href="https://militaryliving.com/" rel="home">Worldwide Military Travel Guide®</a></h2>
		</div><!-- .site-branding -->

		

		<a class="subscribe-banner" href="https://militaryliving.com/subscribe/">
			Subscribe »
		</a>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="menu-main-container"><ul id="primary-menu" class="menu"><li id="menu-item-8781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8781"><a href="https://militaryliving.com/">Home</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31"><a href="https://militaryliving.com/lodging/">Military Lodging</a>
<ul class="sub-menu">
	<li id="menu-item-3017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3017"><a href="https://militaryliving.com/lodging/">States and Countries</a></li>
	<li id="menu-item-2576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2576"><a href="https://militaryliving.com/lodging-faq/">Lodging F.A.Q.</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29"><a href="https://militaryliving.com/space-a/">Space-A Air</a>
<ul class="sub-menu">
	<li id="menu-item-3018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3018"><a href="https://militaryliving.com/space-a/">States and Countries</a></li>
	<li id="menu-item-2575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2575"><a href="https://militaryliving.com/space-a-air-faq/">Space-A Air F.A.Q.</a></li>
</ul>
</li>
<li id="menu-item-2827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2827"><a href="https://militaryliving.com/camping/">Camping, RV &#038; Getaways</a>
<ul class="sub-menu">
	<li id="menu-item-3019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3019"><a href="https://militaryliving.com/camping/">States and Countries</a></li>
	<li id="menu-item-2574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574"><a href="https://militaryliving.com/rv-camping-faq/">Camping, RV &#038; Getaways F.A.Q.</a></li>
</ul>
</li>
<li id="menu-item-2203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2203"><a href="https://militaryliving.com/travel-guide/">Travel Guide</a>
<ul class="sub-menu">
	<li id="menu-item-3020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3020"><a href="https://militaryliving.com/travel-guide/">States and Countries</a></li>
	<li id="menu-item-2573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2573"><a href="https://militaryliving.com/travel-guide-faq/">Travel Guide F.A.Q.</a></li>
</ul>
</li>
<li id="menu-item-2216" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-2216"><a href="https://militaryliving.com/r-r-news/">R &#038; R Travel News®</a></li>
<li id="menu-item-6120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6120"><a href="https://militaryliving.com/store/">Store</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-14942" class="featured-news-post post-14942 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news-featured-articles category-featured category-rr-travel-news-articles travel_guide-travel-guide state-alaska">

		<div class="news-post-content">
		<header class="entry-header">
			<h1 class="entry-title">Just Updated! Alaska State Installations</h1>			<div class="entry-meta">
				May 30, 2017			</div><!-- .entry-meta -->
					</header><!-- .entry-header -->

		<div class="entry-content">
			<a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-facebook nolightbox" data-provider="facebook" target="_blank" rel="nofollow" title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fmilitaryliving.com%2Fjust-updated-alaska-state-installations%2F&#038;t=Just%20Updated%21%20Alaska%20State%20Installations&#038;s=100&#038;p&#091;url&#093;=https%3A%2F%2Fmilitaryliving.com%2Fjust-updated-alaska-state-installations%2F&#038;p&#091;images&#093;&#091;0&#093;=https%3A%2F%2Fmilitaryliving.com%2Fwp-content%2Fuploads%2F2017%2F05%2Faurora-1185464_640_cropped.jpg&#038;p&#091;title&#093;=Just%20Updated%21%20Alaska%20State%20Installations" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="Facebook" title="Share on Facebook" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/facebook.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-twitter nolightbox" data-provider="twitter" target="_blank" rel="nofollow" title="Share on Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmilitaryliving.com%2Fjust-updated-alaska-state-installations%2F&#038;text=Hey%20check%20this%20out" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="twitter" title="Share on Twitter" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/twitter.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-google_plus nolightbox" data-provider="google_plus" target="_blank" rel="nofollow" title="Share on Google+" href="https://plus.google.com/share?url=https%3A%2F%2Fmilitaryliving.com%2Fjust-updated-alaska-state-installations%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;margin-right:5px;"><img alt="google_plus" title="Share on Google+" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/google_plus.png" /></a><a class="synved-social-button synved-social-button-share synved-social-size-24 synved-social-resolution-single synved-social-provider-mail nolightbox" data-provider="mail" rel="nofollow" title="Share by email" href="mailto:?subject=Just%20Updated%21%20Alaska%20State%20Installations&#038;body=Hey%20check%20this%20out:%20https%3A%2F%2Fmilitaryliving.com%2Fjust-updated-alaska-state-installations%2F" style="font-size: 0px; width:24px;height:24px;margin:0;margin-bottom:5px;"><img alt="mail" title="Share by email" class="synved-share-image synved-social-image synved-social-image-share" width="24" height="24" style="display: inline; width:24px;height:24px; margin: 0; padding: 0; border: none; box-shadow: none;" src="https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/social-media-feather/synved-social/image/social/regular/48x48/mail.png" /></a><p><img src="https://cdn.pixabay.com/photo/2016/10/12/02/27/denali-national-park-1733313_960_720.jpg" alt="Denali National Park, Alaska, Sky, Clouds, Mountains" /></p>
<p>We have recently updated the facility information on our website for all the military installations in Alaska. As always, we strive to provide you the most current and accurate information that we can and hope that you will find these updates useful.</p>
<p>We appreciate the updates and information that you send to us. Please let us know if you have information to share!</p>
<p><a href="https://militaryliving.com/installation-archive/?state=alaska">Alaska State</a></p>
		</div><!-- .entry-content -->
	</div>
</article><!-- #post-## -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="sidebar" role="complementary">
							<b class="rw-ui-recommendations" data-id="27"></b>
					<script type="text/javascript">
						var _rwq = _rwq || [];
						_rwq.push(['_setRecommendations', {"id":27,"title":{"label":"Top Rated Customer Reviews","show":true,"before":"<h3 class=\"widget-title\">","after":"<\/h3>"},"options":{"align":"vertical","direction":"ltr","html":{"before":"<section id=\"ratingwidgetplugin_topratedwidget-2\" class=\"widget rw_top_rated\">","after":"<\/section>"}},"site":{"id":"316081","domain":"militaryliving.com","type":"WordPress"},"itemGroups":[{"type":"posts","title":null,"showTitle":false,"style":"compact_thumbs","options":{"title":{"maxLen":30},"thumb":{"width":50,"height":40}},"items":[{"site":{"id":"316081","domain":"militaryliving.com"},"page":{"externalID":1637,"url":"https:\/\/militaryliving.com\/space-a\/niagara-falls-international-airportair-reserve-station\/","title":"Niagara Falls International Ai...","img":"https:\/\/secure.rating-widget.com\/apps\/thumb\/?src=https%3A%2F%2Fmilitaryliving.com%2Fwp-content%2Fuploads%2F2016%2F10%2FZeen-NY12R1-Niagra-Falls-ARS-Space-A.jpg&w=50&h=40&zc=1"},"rating":{"localID":"16380","options":{"rclass":"blog-post"}}},{"site":{"id":"316081","domain":"militaryliving.com"},"page":{"externalID":857,"url":"https:\/\/militaryliving.com\/lodging\/navy-gateway-inns-suites-9\/","title":"Navy Gateway Inns & Suites - J...","img":"https:\/\/secure.rating-widget.com\/apps\/thumb\/?src=https%3A%2F%2Fmilitaryliving.com%2Fwp-content%2Fuploads%2F2016%2F06%2FNGIS-Jacksonville-cropped.jpg&w=50&h=40&zc=1"},"rating":{"localID":"8580","options":{"rclass":"blog-post"}}},{"site":{"id":"316081","domain":"militaryliving.com"},"page":{"externalID":1568,"url":"https:\/\/militaryliving.com\/lodging\/all-american-inn-mcguire-afb\/","title":"All American Inn - McGuire AFB","img":"https:\/\/secure.rating-widget.com\/apps\/thumb\/?src=https%3A%2F%2Fmilitaryliving.com%2Flodging%2Fall-american-inn-mcguire-afb%2F&w=50&h=40&zc=1"},"rating":{"localID":"15690","options":{"rclass":"blog-post"}}},{"site":{"id":"316081","domain":"militaryliving.com"},"page":{"externalID":1844,"url":"https:\/\/militaryliving.com\/space-a\/memphis-international-airportair-national-guard\/","title":"Memphis International Airport\/...","img":"https:\/\/secure.rating-widget.com\/apps\/thumb\/?src=https%3A%2F%2Fmilitaryliving.com%2Fwp-content%2Fuploads%2F2016%2F10%2F155th_Airlift_Squadron_-_Lockheed_C-5_Galaxy.jpg&w=50&h=40&zc=1"},"rating":{"localID":"18450","options":{"rclass":"blog-post"}}},{"site":{"id":"316081","domain":"militaryliving.com"},"page":{"externalID":1784,"url":"https:\/\/militaryliving.com\/space-a\/charleston-air-force-basejoint-base-charleston\/","title":"Charleston Air Force Base\/Join...","img":"https:\/\/secure.rating-widget.com\/apps\/thumb\/?src=https%3A%2F%2Fmilitaryliving.com%2Fwp-content%2Fuploads%2F2016%2F09%2FStandard-Photo-Space-A-6-2.jpg&w=50&h=40&zc=1"},"rating":{"localID":"17850","options":{"rclass":"blog-post"}}}]}]}]);
					</script>
						<section id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">R&#038;R Travel News®</h3>		<ul>
					<li>
				<a href="https://militaryliving.com/just-updated-alaska-state-installations/">Just Updated! Alaska State Installations</a>
						</li>
					<li>
				<a href="https://militaryliving.com/here-are-the-best-and-worst-states-for-military-retirees/">Here Are The Best And Worst States For Military Retirees</a>
						</li>
					<li>
				<a href="https://militaryliving.com/please-rate-lodging-facility-ihg-army-hotels-delmont-house-fort-bragg/">Please Rate This Lodging Facility: IHG Army Hotels – Delmont House on Fort Bragg</a>
						</li>
					<li>
				<a href="https://militaryliving.com/just-added-camp-withycombe-exchange-express-military-museum/">Just Added: Camp Withycombe Exchange Express &#038; Military Museum</a>
						</li>
					<li>
				<a href="https://militaryliving.com/10-affordable-places-home-beach-us/">The 10 Most Affordable Places To Own A Home On The Beach In The US</a>
						</li>
				</ul>
		</section>		<section id="search-2" class="widget widget_search"><h3 class="widget-title">Search R&#038;R Travel News®</h3><form role="search" method="get" class="search-form" action="https://militaryliving.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="ad_dropper_widget-2" class="widget widget_ad_dropper_widget"><div class="addrop-wrap" data-id="2217"><a href="https://militaryliving.com/subscribe/"><img src="https://d3cr2yckdwspg4.cloudfront.net/wp-content/uploads/2016/07/full-access.png" alt="full-access" width="284" height="284" class="alignnone size-full wp-image-2832" /></a></div></section><section id="text-2" class="widget widget_text"><h3 class="widget-title">Sign Up For Our Weekly Free Newsletter</h3>			<div class="textwidget">We will never sell or rent your email address, and no spam will ever be sent.

<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//militaryliving.us13.list-manage.com/subscribe/post?u=3c86a3a9af69a5d8e4e84493e&amp;id=e4d166cca7" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="LNAME" class="required" id="mce-LNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_3c86a3a9af69a5d8e4e84493e_e4d166cca7" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='text';fnames[4]='MMERGE4';ftypes[4]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		</section></aside><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<p class="copyright">&copy; 2017 Military Living. All Rights Reserved.</p>
			<p class="footer-links">
				<a href="https://militaryliving.com/contact/">Contact Us</a> <span class="sep">|</span> <a href="https://militaryliving.com/advertising/">Advertising</a> <span class="sep">|</span> <a href="https://militaryliving.com/user-agreement/">User Agreement</a> <span class="sep">|</span> <a href="https://militaryliving.com/privacy-policy/">Privacy Policy</a> <span class="sep">|</span> <a href="https://militaryliving.com/copyright-trademarks/">Copyright & Trademarks</a>
			</p>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

					<!-- This site's ratings are powered by RatingWidget plugin v2.8.1 (Premium version) - https://rating-widget.com/wordpress-plugin/ -->
					<div class="rw-js-container">
												<script type="text/javascript">
							var defaultRateCallbacks = {};

							// Initialize ratings.
							function RW_Async_Init() {
								RW.init({uid: "e3a65b0ba3740bdbd2ea470cf2b9489f", huid: "316081",
									source: "wordpress",
									options: {
																										},
								identifyBy: "laccount"
							});
														var options = {"urid":"3","advanced":{"layout":{"align":{"hor":"left","ver":"bottom"},"dir":"ltr","lineHeight":"20px"},"font":{"color":"DARKGREEN","hover":{"color":"darkGreen"},"bold":false,"italic":false,"size":"16px","type":"inherit"},"star":{"stars":5},"nero":{"text":{"like":{"empty":"{{rating.likes}}","rated":"{{rating.likes}}"},"dislike":{"empty":"{{rating.dislikes}}","rated":"{{rating.dislikes}}"}},"showDislike":true,"showLike":true},"text":{"rateAwful":"Awful","ratePoor":"Poor","rateAverage":"Average","rateGood":"Good","rateExcellent":"Excellent","rateThis":"Rate this","like":"Like","dislike":"Dislike","vote":"Vote","votes":"Votes","thanks":"Thank You","outOf":"out of","weRecommend":"We Recommend"},"css":{"container":""}},"rclass":"blog-post","size":"medium","theme":"star_quartz_green","frequency":365,"showInfo":false,"isDummy":false,"type":"star","boost":{"votes":0,"rate":5},"imgUrl":{"ltr":"","rtl":""},"mobile":{"optimized":true,"showTrigger":true},"label":{"text":{"star":{"empty":"{{text.rateThis}}","normal":"{{text.rateThis}} ({{rating.votes}} {{text.votes}})","rated":"{{rating.votes}} {{text.votes}}"},"nero":{"empty":"{{text.rateThis}}","normal":"{{text.rateThis}}","rated":"{{rating.votes}} {{text.votes}}"}},"background":"#FFFFFF"},"uarid":0,"lng":"en","url":"","img":"","title":"","style":"quartz_green","readOnly":true,"sync":true,"forceSync":false,"reVote":true,"showTooltip":true,"showAverage":true,"showReport":true,"showRecommendations":false,"hideRecommendations":false,"showSponsored":false,"showLoader":true,"beforeRate":null,"afterRate":null};
														
							RW.initClass("blog-post", options);
														RW.render(function () {
								(function ($) {
									$('.rw-rating-table:not(.rw-no-labels):not(.rw-comment-admin-rating)').each(function () {
										var ratingTable = $(this);

										// Find the current width before floating left or right to
										// keep the ratings aligned
										var col1 = ratingTable.find('td:first');
										var widthCol1 = col1.width();
										ratingTable.find('td:first-child').width(widthCol1);

										if (ratingTable.hasClass('rw-rtl')) {
											ratingTable.find('td').css({float: 'right'});
										} else {
											ratingTable.find('td').css({float: 'left'});
										}
									});
								})(jQuery);
							}, false);
							}

							RW_Advanced_Options = {
								blockFlash: !(1)
							};

							// Append RW JS lib.
							if (typeof(RW) == "undefined") {
								(function () {
									var rw = document.createElement("script");
									rw.type = "text/javascript";
									rw.async = true;
									rw.src = "https://secure.rating-widget.com/js/external.min.js?ck=Y2017M05D31?wp=2.8.1";
									var s = document.getElementsByTagName("script")[0];
									s.parentNode.insertBefore(rw, s);
								})();
							}
						</script>
					</div>
					<!-- / RatingWidget plugin -->
					<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-v7kun5bekg0d5qel-holder"></div><script>var v7kun5bekg0d5qel,v7kun5bekg0d5qel_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){v7kun5bekg0d5qel_poll(function(){if(window['om_loaded']){if(!v7kun5bekg0d5qel){v7kun5bekg0d5qel=new OptinMonsterApp();return v7kun5bekg0d5qel.init({"u":"28146.503287","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;v7kun5bekg0d5qel=new OptinMonsterApp();v7kun5bekg0d5qel.init({"u":"28146.503287","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->	    <script type="text/javascript">var v7kun5bekg0d5qel_shortcode = true;</script>
	    <script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/just-updated-alaska-state-installations\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/militaryliving.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.7'></script>
<script type='text/javascript' src='//d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/just-updated-alaska-state-installations\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/just-updated-alaska-state-installations\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addrop_script = {"ajaxurl":"https:\/\/militaryliving.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/ad-dropper/js/script.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-content/themes/military_living/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-content/themes/military_living/js/slick.min.js?ver=201512'></script>
<script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-content/themes/military_living/js/script.js?ver=201513'></script>
<script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-content/themes/military_living/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gmb_data = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/google-maps-builder-pro/assets/js/frontend/google-maps-builder.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/google-maps-builder-pro/includes/libraries/map-icons/js/map-icons.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/google-maps-builder-pro/assets/js/plugins/markerclusterer.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-content/plugins/google-maps-builder-pro/assets/js/plugins/infobubble.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://d3cr2yckdwspg4.cloudfront.net/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
	    <script type="text/javascript">var omapi_localized = { ajax: 'https://militaryliving.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '0891e87811' };</script>
	    
<script type="text/javascript">
    (function($){

    	RW.init("someuseruniqueidsomeuseruniqueid");

    	RW.initRating(36, {
		   type: RW.TYPE.STAR, 
		   style: "oxygen", 
		   label: {
		      text: {
		         star: {
		            rated: "Average Rate: {{rating.avg_rate}} / Votes: {{rating.votes}}"
		         }
		      }
		   }
		});

		RW.render();

        // $(document).ajaxSuccess(function() {
        //     setTimeout(function(){
        //         if ("undefined" !== typeof(RW))
        //             RW.render(null, true);
        //     }, 500);
        // });
    })(jQuery);
</script>
</body>
</html>
